Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic startersort descending Replies Last post
Alias issue on a Shared IP (Not Default)
by cs10 » Thu, 04/27/2017 - 16:01
0
by cs10
Thu, 04/27/2017 - 16:01
Alias just downloads PHP file for all servers but one...
by dyvel » Wed, 01/11/2017 - 17:58
1
by dyvel
Wed, 01/11/2017 - 18:18
alias problems
by zombiitv » Mon, 05/10/2010 - 22:07
1
by zombiitv
Thu, 05/13/2010 - 11:39
Alias server
by jmbolanos » Fri, 07/15/2011 - 00:41
3
by Locutus
Sat, 07/16/2011 - 04:14
Alias server and setup website option
by sfatula » Thu, 02/26/2009 - 12:24
6
by andreychek
Sun, 06/07/2009 - 06:57
Alias server redirects to virtual server only with http
by kuzimoto » Mon, 05/01/2017 - 19:09
0
by kuzimoto
Tue, 05/02/2017 - 16:50
alias virtual-servers and email
by edwardsmarkf » Mon, 12/24/2012 - 09:52
2
by edwardsmarkf
Mon, 12/24/2012 - 16:13
All appears okay...but
by Cowboy » Sat, 03/07/2015 - 21:12
2
by Cowboy
Sun, 03/08/2015 - 15:24
All DNS Queries Denied
by mrwilder » Tue, 03/23/2010 - 13:04
3
by andreychek
Tue, 03/23/2010 - 15:01
All domains being disabled when we trying to disbled one domain
by swadesh » Wed, 06/01/2016 - 23:05
1
by Joe
Thu, 06/02/2016 - 20:30
All domains goto /var/www/html/
by patmaherjfm » Tue, 04/05/2011 - 11:37
0
by patmaherjfm
Tue, 04/05/2011 - 11:37
All Domains open the Default website page instead of the URL requested
by mark.a.satterfi... » Tue, 04/08/2014 - 16:01
5
by hbdp
Wed, 01/11/2017 - 10:41
all domains point to the same site
by richardhuber » Sun, 08/19/2007 - 08:30
5
by Joe
Sun, 06/07/2009 - 06:56
All domains stopped working. Connection refused error.
by Vipul.K » Thu, 08/23/2018 - 02:40
1
by Vipul.K
Thu, 08/23/2018 - 03:21
All E-mail going to spam?
by st00dent » Fri, 05/21/2010 - 12:03
3
by st00dent
Fri, 05/21/2010 - 15:20
all emails with asian text received from others becames garbage chars
by adrianmak » Wed, 08/08/2012 - 03:16
1
by andreychek
Wed, 08/08/2012 - 23:11
All resolving to main site
by DorianMendez » Tue, 04/03/2007 - 22:19
1
by DanLong
Sun, 06/07/2009 - 06:55
All Servers Poining to /var/www/html
by gl3ny » Fri, 06/25/2010 - 08:25
4
by Joe
Fri, 06/25/2010 - 12:56
all sites on multiple servers not working under CGI Wrapper mode
by rapidwebs » Tue, 07/30/2013 - 08:17
12
by rapidwebs
Tue, 07/30/2013 - 14:28
All Virtual Host Sites giving "refused to connect" errors
by palomnik » Wed, 01/30/2019 - 03:43
1
by palomnik
Fri, 02/01/2019 - 05:54
all virtual server admin accounts end up as "Master admin"
by prolix21 » Wed, 02/18/2015 - 21:30
2
by prolix21
Thu, 04/09/2015 - 20:17
all websites are opening the /home directory and users can see and access all the virtualservers' folders
by dinis » Mon, 05/23/2016 - 10:29
12
by andreychek
Fri, 05/27/2016 - 11:31
ALL websites requests point to a specific domain
by NikosGr » Fri, 11/01/2019 - 19:30
1
by NikosGr
Fri, 11/01/2019 - 23:48
Allow CGI execution within domain's webroot
by dakotadaughter » Thu, 04/12/2007 - 15:00
0
by dakotadaughter
Sun, 06/07/2009 - 06:55
Allow CORS for Virtualmin Remote API
by Chumillas » Thu, 04/18/2019 - 09:12
1
by Chumillas
Sat, 04/27/2019 - 06:19
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)