Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic startersort descending Replies Last post
[SOLVED] New Virtual Server points to /var/www/html instead of /home/SITENAME/public_html
by roland88 » Sun, 02/25/2018 - 07:25
0
by roland88
Sun, 02/25/2018 - 09:34
[SOLVED] Noobie Confusion with mail server and domain
by dsherer » Mon, 01/16/2017 - 11:12
4
by dsherer
Wed, 01/25/2017 - 19:05
[solved] Not getting any mail
by balzercomp » Fri, 04/04/2008 - 12:01
0
by balzercomp
Sun, 06/07/2009 - 06:56
[SOLVED] OMG please help
by zer0 » Thu, 09/17/2009 - 11:47
28
by jdamron
Thu, 10/01/2009 - 18:59
[SOLVED] Only "Dashboard" menu is visible ; other menus disappeared
by matthewbe » Tue, 02/19/2019 - 19:47
1
by matthewbe
Tue, 02/19/2019 - 21:09
[Solved] Only have ftp access with main user, impossible to create new ftp users that can connect
by quasiDigi » Fri, 09/23/2016 - 03:11
1
by quasiDigi
Wed, 09/28/2016 - 06:13
[SOLVED] Only the first Virtual Server Works.
by cheapkb » Wed, 05/30/2012 - 04:25
11
by Joe
Sun, 06/03/2012 - 14:44
[Solved] PHP error reporting doesn't work
by Presenter » Mon, 04/26/2010 - 09:54
3
by Presenter
Tue, 05/18/2010 - 02:48
[SOLVED] php files downloading rather than displaying
by adelphia » Wed, 12/06/2017 - 05:04
5
by netplayer
Wed, 07/17/2019 - 05:01
[SOLVED] PHP files get downloaded instead of executed in FCGId
by mao_dze_dun » Thu, 06/14/2018 - 08:02
10
by WalterWhite
Tue, 11/19/2019 - 13:21
[SOLVED] Pop3 and Imap Ports blocked.
by DarrenS » Thu, 06/26/2014 - 06:58
1
by DarrenS
Fri, 06/27/2014 - 10:38
[SOLVED] Postfix doesn't receive emails
by desperatedcoolman » Sat, 03/08/2008 - 10:18
2
by desperatedcoolman
Sun, 06/07/2009 - 06:56
[SOLVED] Postfix returning "Relay access denied" error.
by snoz » Wed, 09/16/2009 - 10:51
24
by snoz
Fri, 09/18/2009 - 10:59
[Solved] Postfix/Sendmail issues on multi-domain Virtualmin server (outbound)
by PowerBright » Thu, 08/09/2018 - 16:31
1
by PowerBright
Fri, 08/10/2018 - 11:16
[SOLVED] Postgrey not starting
by zer0 » Fri, 11/13/2015 - 23:20
11
by dobryadmin
Sun, 06/04/2017 - 06:07
[solved] Problem for upgrade Virtualmin GPL to PRO
by contact@netatoo.fr » Wed, 03/05/2008 - 17:56
2
by contact@netatoo.fr
Sun, 06/07/2009 - 06:56
[SOLVED] Problem on creating new virtual server
by silenx » Tue, 10/23/2018 - 07:34
1
by silenx
Tue, 10/23/2018 - 15:45
[Solved] proftpd connection refused
by humansoft » Sun, 01/31/2016 - 03:15
15
by Joe
Thu, 09/14/2017 - 02:39
[solved] ProFTPd stopped working
by balzercomp » Tue, 04/08/2008 - 08:00
0
by balzercomp
Sun, 06/07/2009 - 06:56
[SOLVED] Proftpd upload disconnect and timeout issue?
by DarrenS » Wed, 06/25/2014 - 12:07
4
by DarrenS
Fri, 06/27/2014 - 10:38
[SOLVED] quota problem
by SkaFan » Sat, 06/28/2014 - 14:31
0
by SkaFan
Sat, 06/28/2014 - 14:43
[SOLVED] RFI: PHP versions and updates
by remibruggeman » Tue, 02/17/2015 - 07:47
0
by remibruggeman
Tue, 02/17/2015 - 08:21
[solved] Sender address rejected: SMTP AUTH required. (in reply to RCPT TO command)
by kurtobando » Fri, 05/24/2019 - 22:17
1
by kurtobando
Sun, 07/21/2019 - 03:05
[Solved] Server hangs
by ki44321 » Thu, 07/11/2013 - 14:35
8
by ki44321
Mon, 07/15/2013 - 01:52
[SOLVED] Slow network interaction between 2 kvm host machines
by VirtualNoob » Wed, 06/26/2013 - 04:05
3
by VirtualNoob
Tue, 07/16/2013 - 03:00
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)