Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
Ubuntu 16.04, PHP 7 FCGI running as www-data
by mfive » Mon, 04/17/2017 - 23:31
12
by ergophobe
Sat, 04/06/2019 - 00:58
port 10000 open but no connection with Virtualmin?
by techmen8080 » Tue, 10/06/2009 - 15:26
12
by techmen8080
Wed, 10/07/2009 - 17:37
mysqldump: Got error: 1044: Access denied for user
This topic has been moved to "Virtualmin" (View topic)
SSH breach - security problem!
by KoenRens » Thu, 03/08/2007 - 10:09
12
by ADobkin
Sun, 06/07/2009 - 06:55
Need help with email from path being wrong
by drguild » Wed, 06/25/2014 - 03:39
12
by drguild
Tue, 07/08/2014 - 11:05
Postfix wrong From address when sending email
by fede » Wed, 05/16/2012 - 04:11
12
by Locutus
Fri, 05/18/2012 - 03:58
Answered: Two issues with postfix - sendto rewrites and time
by groston » Sun, 11/10/2013 - 21:50
12
by Locutus
Wed, 11/20/2013 - 17:17
Create new VitualServer+Website&EMail with ISPs DNS Servers
by IgnisDraconis » Sat, 01/18/2014 - 12:00
12
by IgnisDraconis
Sun, 01/19/2014 - 09:57
Need DNS Help
by mrwilder » Fri, 03/19/2010 - 21:04
12
by ronald
Tue, 03/23/2010 - 18:16
Upgrade to Apache version 2.4.10 or later
by ayhan » Fri, 05/12/2017 - 06:49
12
by amityweb
Wed, 05/29/2019 - 03:22
Virtual Web Site with Not yet purchased Domain name
by Ned » Wed, 07/03/2013 - 13:46
13
by Ned
Thu, 07/04/2013 - 16:50
spamc apparently not working
by christophera » Thu, 05/21/2009 - 03:54
13
by christophera
Sun, 06/07/2009 - 06:57
High Cpu Usage
by jihane » Mon, 11/09/2015 - 17:19
13
by Masplus
Wed, 01/13/2016 - 04:29
Email Not being delivered
by jsigned » Sun, 01/04/2009 - 13:59
13
by andreychek
Sun, 06/07/2009 - 06:57
Anybody get Majordomo working with Postfix?
by mrwilder » Sat, 04/25/2009 - 17:45
13
by mrwilder
Sun, 06/07/2009 - 06:57
Where to put MX-Record? ISP or My Server? [Solved]
by swingkid » Sat, 01/30/2010 - 09:06
13
by swingkid
Thu, 02/11/2010 - 16:09
spamming?
by antioch » Wed, 12/14/2016 - 17:57
13
by Diabolico
Sat, 12/17/2016 - 03:27
Creating a Sub-Server Help
by PepinYaco » Tue, 04/30/2013 - 09:14
13
by PepinYaco
Tue, 05/14/2013 - 13:08
Basic Questions on VirtualMin,WebMin,UserMin
by JosephV » Thu, 07/02/2009 - 15:41
13
by Joe
Sun, 07/05/2009 - 18:11
Backup failed!
by brunapearson » Tue, 07/28/2009 - 13:14
13
by ronald
Wed, 07/29/2009 - 09:43
virtualmin suexec problem
by embsupafly » Mon, 01/26/2009 - 08:19
13
by Bip
Sun, 06/07/2009 - 07:54
DNS bottleneck?
by UWF » Mon, 10/24/2011 - 21:09
13
by UWF
Wed, 12/28/2011 - 15:35
Impossible to login to my mail server : webmin/virtualmin/postfix/dovecot
by julien.pham » Mon, 06/11/2007 - 04:29
13
by colourbleu
Sun, 06/07/2009 - 07:19
Updating Apache broke server
by CedSha » Mon, 04/26/2010 - 08:20
13
by curt_fehr
Fri, 05/28/2010 - 13:58
IMAP client Can't receive email
by pronisis.com » Wed, 03/04/2009 - 14:17
13
by pronisis.com
Sun, 06/07/2009 - 07:45
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)