Virtualmin

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
Virtualmin behind separate NAT and second NIC connected to LAN
by kjertil » Fri, 11/02/2012 - 04:39
0
by kjertil
Fri, 11/02/2012 - 04:39
Memcached for Virtualmin
by nabtron » Sun, 07/29/2018 - 20:25
0
by nabtron
Sun, 07/29/2018 - 20:25
2 IP 1 domain
by alinconet » Thu, 07/31/2008 - 03:59
0
by alinconet
Sun, 06/07/2009 - 06:57
Nginx with Wrong Owner and Group
by marcelorp » Wed, 05/27/2015 - 09:46
0
by marcelorp
Wed, 05/27/2015 - 09:46
Whereis the old DNS manager on 3.84
by tuaris » Sun, 03/20/2011 - 06:47
0
by tuaris
Sun, 03/20/2011 - 06:47
varnish apache nginx
by oerdem19 » Sat, 10/12/2013 - 16:32
0
by oerdem19
Sat, 10/12/2013 - 16:32
email not forwarding, no reference to "procmail"
by peterg » Wed, 01/23/2013 - 15:17
0
by peterg
Wed, 01/23/2013 - 15:17
User access types (eg SSH)
by wipeout » Fri, 09/16/2011 - 16:36
0
by wipeout
Fri, 09/16/2011 - 16:47
Virtualmin GPL default firewall bug?
by newbie455 » Sat, 01/26/2008 - 22:08
0
by newbie455
Sun, 06/07/2009 - 06:56
Is it possible to edit the Nginx "template" for new websites?
by dakser » Sat, 02/28/2015 - 02:17
0
by dakser
Sat, 02/28/2015 - 02:17
[solved] After upgrading Ubuntu 16 php 7 problem with php handler
by Shinzan » Sat, 01/26/2019 - 12:06
0
by Shinzan
Sat, 01/26/2019 - 12:49
Devs - letsencrypt
by lookwhostalkin » Mon, 08/08/2016 - 06:18
0
by lookwhostalkin
Mon, 08/08/2016 - 06:18
virtualmin and utorrent Startup scripts conflict
by Mido » Sat, 10/03/2015 - 11:32
0
by Mido
Thu, 10/08/2015 - 18:08
got problem with the installation
by orenelko » Fri, 01/31/2014 - 20:15
0
by orenelko
Fri, 01/31/2014 - 20:15
Outlook 2016 ignores autodiscover.xml uses user@domain.com instead of user.domain
by webinger » Fri, 08/31/2018 - 04:09
0
by webinger
Fri, 08/31/2018 - 04:21
Mail management issue
by ddstaff » Fri, 04/26/2013 - 09:41
0
by ddstaff
Fri, 04/26/2013 - 09:41
E-mail to aliases not bouncing
by pass » Fri, 01/28/2011 - 16:27
0
by pass
Fri, 01/28/2011 - 16:27
delete
by BranhamA » Fri, 10/13/2017 - 18:14
0
by BranhamA
Fri, 10/13/2017 - 18:52
Migrating To a New Server
by Owdy » Mon, 12/03/2012 - 12:41
0
by Owdy
Mon, 12/03/2012 - 12:41
awstats permission denied when restoring
by kedryn » Mon, 06/27/2011 - 08:46
0
by kedryn
Mon, 06/27/2011 - 08:46
fastrpc.cgi issue / question
by chrismfz » Sat, 02/15/2014 - 00:46
0
by chrismfz
Sat, 02/15/2014 - 00:48
Edit - Fixed it already~ php.log in domain folder showing error "Couldn't create FastCGI listen socket on port /var/php-nginx/
by MostHated » Tue, 10/02/2018 - 22:28
0
by MostHated
Tue, 10/02/2018 - 22:40
Undefined subroutine &virtual_server::sort_indent_
by MartinT » Tue, 09/23/2008 - 06:10
0
by MartinT
Sun, 06/07/2009 - 06:57
After installing phpmyadmin error #1045
by thestrup » Mon, 05/16/2016 - 08:25
0
by thestrup
Mon, 05/16/2016 - 08:25
Install script Phpmyadmin OUT
by eltonio » Mon, 07/13/2015 - 12:27
0
by eltonio
Mon, 07/13/2015 - 12:27
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Virtualmin