Virtualmin

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
Centos 6 has PHP 5.3.3. I need PHP 5.3.10. Is there a way?
by lewisjenkins » Fri, 05/16/2014 - 03:22
14
by amityweb
Wed, 08/13/2014 - 04:36
getting email to work on iphone / ipad ect..
by J_Web » Mon, 08/15/2011 - 15:53
14
by andreychek
Mon, 08/15/2011 - 17:26
New Install Script for FreeBSD 9
by tuaris » Tue, 07/31/2012 - 07:20
14
by tuaris
Sun, 10/18/2015 - 01:11
I need a virtualmin experienced USER To answer this!!!!!!!!!!!
by richieking78 » Wed, 07/14/2010 - 15:23
14
by richieking78
Fri, 07/16/2010 - 14:37
When doing restore got message about mod_php
by jmunjr » Thu, 09/09/2010 - 01:23
14
by DonPeek
Tue, 10/12/2010 - 23:49
apache will not start. Kinda urgent........
by kevinrmanderson » Sat, 12/15/2012 - 05:05
14
by kevinrmanderson
Thu, 12/20/2012 - 23:57
Email System seems not working as preferred.
by xerxeschua » Sat, 05/03/2008 - 09:34
14
by xerxeschua
Sun, 06/07/2009 - 07:22
Security issue with FTP/SFTP
by quacky » Fri, 07/14/2017 - 10:12
14
by unborn
Fri, 07/14/2017 - 11:34
bind discrepancies
by td3201 » Mon, 04/27/2009 - 19:24
14
by td3201
Sun, 06/07/2009 - 07:53
creating a 'local repository' for offline install of virtualmin and its packages?
by jrvmedic » Fri, 09/29/2017 - 07:39
14
by Joe
Sat, 09/30/2017 - 13:45
Can't work BIND out (shoot me please)
by Xencored » Sat, 11/03/2012 - 11:33
14
by Xencored
Sun, 11/04/2012 - 08:18
gaps in apache log files / awstats
by terryh » Tue, 09/23/2008 - 14:52
14
by sciallo
Sun, 06/07/2009 - 06:57
Install Apps - LimeSurvey
by kenlyle » Wed, 04/01/2009 - 04:53
14
by Joe
Sun, 06/07/2009 - 06:57
Need Help : Multiple PHP Versions, unable to update/remove PHP54
by hazmibm » Tue, 03/04/2014 - 01:04
14
by eddieb
Fri, 08/22/2014 - 08:12
Failed to open /etc/dovecot/dovecot.conf /etc/dovecot.cert.pem for writing : Bad file descriptor
by fullproofed » Wed, 10/26/2011 - 19:09
14
by kato
Fri, 11/25/2011 - 14:18
Cannot create virtual servers
by Atomboy » Tue, 02/22/2011 - 06:11
14
by abrahaj
Mon, 09/05/2011 - 06:26
Failed to start BIND : Unknown error
by pronisis.com » Thu, 06/11/2009 - 22:22
14
by andreychek
Tue, 12/29/2009 - 11:08
Quota/bw problems of Webmin+Virtualmin solved yet?
by rapidleech » Wed, 03/05/2008 - 07:46
14
by Joe
Sun, 06/07/2009 - 07:44
Virtualmin Link disappeared after upgrade, left menu is under Cloudmin menu
by amityweb » Tue, 02/24/2015 - 09:15
14
by kemmaches
Mon, 06/22/2015 - 11:19
[SOLVED] ERROR: "Failed to save mailbox : Unknown file mode >"
by 7stars » Thu, 10/16/2014 - 10:32
14
by Ilia
Mon, 12/01/2014 - 01:35
Layout crazy in update
by markedwards » Wed, 12/17/2008 - 09:02
14
by markedwards
Sun, 06/07/2009 - 06:57
No space left on device over and over again
by marciano » Thu, 11/20/2014 - 16:44
14
by marciano
Mon, 11/24/2014 - 04:57
IPv6 issues virtualmin
by Justin2501 » Thu, 04/07/2016 - 02:32
14
by Justin2501
Fri, 04/29/2016 - 02:11
MTA Setup How-To???
by ciaran29 » Wed, 12/19/2007 - 15:54
14
by thetitan
Sun, 06/07/2009 - 06:56
Virtualmin for private use only
by sefs » Mon, 03/23/2009 - 18:05
14
by andreychek
Sun, 06/07/2009 - 06:57
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Virtualmin