Virtualmin

Log in to post new content in the forum.
Topic / Topic startersort descending Replies Last post
[Solved] How to change "Default shared address"?
by Karl » Sun, 08/18/2013 - 09:48
10
by Martinsjnr
Thu, 06/20/2019 - 05:51
[SOLVED] How to change Group id of virtual server
by applejack » Fri, 09/30/2016 - 06:56
1
by applejack
Mon, 10/03/2016 - 05:06
[solved] How to i enable php in centos7 right with virutalmin
by mizi214 » Sun, 03/12/2017 - 13:20
1
by mizi214
Tue, 03/28/2017 - 12:59
[Solved] Impossible to renew/add Letsencrypt. First install by virtualmin was perfect, but now it's expired, impossible
by OliverF » Wed, 01/09/2019 - 08:01
2
by Jfro
Sat, 01/12/2019 - 12:49
[Solved] Install Scripts Need PHP5 and Fail Despite Multiple PHP Versions Installed and PHP5 Default
by jabowery » Mon, 05/29/2017 - 19:32
3
by jabowery
Tue, 05/30/2017 - 00:54
[SOLVED] Installing Virtualmin after webmin
by just_me » Tue, 03/12/2013 - 12:49
9
by just_me
Fri, 03/15/2013 - 12:01
[Solved] Intermittant apache failures: Connection reset by peer: mod_fcgid
by djsharman » Sun, 05/10/2015 - 06:05
3
by djsharman
Wed, 05/27/2015 - 02:49
[SOLVED] Invalid command 'php_admin_value' error after upgrade to Ubuntu 16.04.3
by massimo_512 » Sat, 11/25/2017 - 16:24
4
by andreychek
Sun, 06/02/2019 - 10:19
[SOLVED] Issue after changing the domain owner name.
by charlie_mtl » Fri, 03/15/2013 - 11:26
1
by charlie_mtl
Fri, 03/15/2013 - 16:18
[SOLVED] Issue with suexec (permission denied)
by hyper3xpl0iter » Mon, 08/03/2015 - 14:14
10
by andreychek
Tue, 08/04/2015 - 12:03
[Solved] Let's Encrypt properly renewed and installed... but not "seen" by the rest of the internet, still expired?!?
by OliverF » Mon, 03/11/2019 - 03:31
2
by OliverF
Tue, 03/12/2019 - 05:31
[SOLVED] Mail problem
by just_me » Tue, 09/10/2013 - 02:22
9
by just_me
Wed, 09/11/2013 - 01:22
[Solved] Main Virtual domain with Google MX and Postfix not working
by marius.stuparu » Wed, 10/02/2013 - 05:22
6
by marius.stuparu
Fri, 10/04/2013 - 07:21
[solved] mediawiki 1.12.0 required php4?
by kato » Tue, 08/05/2008 - 11:37
5
by Joe
Sun, 06/07/2009 - 07:27
[Solved] Migrating to new server - various problems
by michaldybczak » Wed, 12/27/2017 - 05:19
10
by michaldybczak
Fri, 12/29/2017 - 03:39
[SOLVED] Moving Slave DNS to another machine
by fuscata » Wed, 09/22/2010 - 14:40
3
by Francewhoa
Mon, 12/12/2016 - 02:56
[SOLVED] Multiple Licenses on Single Server
by kool_kid » Mon, 11/23/2009 - 04:02
2
by kool_kid
Tue, 11/24/2009 - 00:37
[SOLVED] New email not able to log on to SMTP using client
by adelphia » Fri, 10/13/2017 - 03:21
7
by adelphia
Sat, 10/14/2017 - 07:34
[SOLVED] New Install php Problem
by just_me » Wed, 05/20/2015 - 13:53
2
by just_me
Thu, 05/21/2015 - 00:52
[SOLVED] Nextcloud installation fails
by sirio81 » Tue, 11/15/2016 - 05:49
1
by sirio81
Tue, 11/15/2016 - 07:39
[SOLVED] no php5 in centos 4.6 install?
by kato » Sun, 01/27/2008 - 21:30
7
by kato
Sun, 06/07/2009 - 06:56
[SOLVED] Old domain name still tries to receive mail - and blocks mail send
by bizna » Sun, 10/09/2011 - 06:54
2
by bizna
Sun, 10/09/2011 - 14:32
[SOLVED] One php.ini for all virtual servers
by inteq » Fri, 09/12/2014 - 16:43
5
by inteq
Sun, 10/19/2014 - 21:47
[Solved] Partially completed backup of Virtualmin
by jchatard » Mon, 11/02/2009 - 04:16
2
by jchatard
Mon, 11/02/2009 - 05:24
[solved] PHP 7 error 500 after upgrde to ubuntu 16
by Shinzan » Sat, 01/26/2019 - 10:32
2
by Shinzan
Sat, 01/26/2019 - 11:11
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Virtualmin