Virtualmin

Log in to post new content in the forum.
Topic / Topic startersort descending Replies Last post
[SOLVED] DNS - Master server don't send slave zones
by paulocoghi » Thu, 01/30/2014 - 10:24
1
by paulocoghi
Thu, 01/30/2014 - 12:09
[Solved] DNS CAA records ????
by vincen » Wed, 05/10/2017 - 07:21
12
by Parapluie
Wed, 12/11/2019 - 09:59
[SOLVED] Domain owner can't edit DNS records
by datenimperator » Tue, 10/04/2016 - 09:02
1
by datenimperator
Tue, 10/04/2016 - 10:17
[SOLVED] Email accounts migrated from Plesk can't be accessed externally
by paulocoghi » Mon, 06/17/2019 - 12:07
2
by paulocoghi
Mon, 06/17/2019 - 12:28
[SOLVED] Empty Virtualmin tab menus
by AleSanchez » Wed, 07/24/2019 - 12:18
1
by AleSanchez
Wed, 07/24/2019 - 12:38
[Solved] enhance fcgi - now causing error500
by remibruggeman » Fri, 07/19/2013 - 13:54
2
by remibruggeman
Fri, 07/19/2013 - 18:21
[SOLVED] ERROR: "Failed to save mailbox : Unknown file mode >"
by 7stars » Thu, 10/16/2014 - 10:32
14
by Ilia
Mon, 12/01/2014 - 01:35
[SOLVED] Forward mail to script (pipe to stdout)
by kato » Tue, 07/29/2008 - 10:12
11
by Joe
Sun, 06/07/2009 - 07:27
[Solved] Fresh Install - The ClamAV program clamscan does not appear to be working properly
by cmlawson » Thu, 09/12/2013 - 10:02
8
by camoatech
Sat, 10/12/2013 - 18:35
[SOLVED] google gmail - servername.com didn't encrypt this message
by Nile » Thu, 02/11/2016 - 07:13
4
by Luiz Lopes
Tue, 01/31/2017 - 09:53
[Solved] How does Virtualmin determine the mail directory and mail format for new users?
by Kofl » Sat, 02/20/2016 - 11:02
3
by Kofl
Sun, 02/21/2016 - 06:30
[Solved] How to change "Default shared address"?
by Karl » Sun, 08/18/2013 - 09:48
10
by Martinsjnr
Thu, 06/20/2019 - 05:51
[SOLVED] How to change Group id of virtual server
by applejack » Fri, 09/30/2016 - 06:56
1
by applejack
Mon, 10/03/2016 - 05:06
[solved] How to i enable php in centos7 right with virutalmin
by mizi214 » Sun, 03/12/2017 - 13:20
1
by mizi214
Tue, 03/28/2017 - 12:59
[Solved] Impossible to renew/add Letsencrypt. First install by virtualmin was perfect, but now it's expired, impossible
by OliverF » Wed, 01/09/2019 - 08:01
2
by Jfro
Sat, 01/12/2019 - 12:49
[Solved] Install Scripts Need PHP5 and Fail Despite Multiple PHP Versions Installed and PHP5 Default
by jabowery » Mon, 05/29/2017 - 19:32
3
by jabowery
Tue, 05/30/2017 - 00:54
[SOLVED] Installing Virtualmin after webmin
by just_me » Tue, 03/12/2013 - 12:49
9
by just_me
Fri, 03/15/2013 - 12:01
[Solved] Intermittant apache failures: Connection reset by peer: mod_fcgid
by djsharman » Sun, 05/10/2015 - 06:05
3
by djsharman
Wed, 05/27/2015 - 02:49
[SOLVED] Invalid command 'php_admin_value' error after upgrade to Ubuntu 16.04.3
by massimo_512 » Sat, 11/25/2017 - 16:24
4
by andreychek
Sun, 06/02/2019 - 10:19
[SOLVED] Issue after changing the domain owner name.
by charlie_mtl » Fri, 03/15/2013 - 11:26
1
by charlie_mtl
Fri, 03/15/2013 - 16:18
[SOLVED] Issue with suexec (permission denied)
by hyper3xpl0iter » Mon, 08/03/2015 - 14:14
10
by andreychek
Tue, 08/04/2015 - 12:03
[Solved] Let's Encrypt properly renewed and installed... but not "seen" by the rest of the internet, still expired?!?
by OliverF » Mon, 03/11/2019 - 03:31
2
by OliverF
Tue, 03/12/2019 - 05:31
[SOLVED] Mail problem
by just_me » Tue, 09/10/2013 - 02:22
9
by just_me
Wed, 09/11/2013 - 01:22
[Solved] Main Virtual domain with Google MX and Postfix not working
by marius.stuparu » Wed, 10/02/2013 - 05:22
6
by marius.stuparu
Fri, 10/04/2013 - 07:21
[solved] mediawiki 1.12.0 required php4?
by kato » Tue, 08/05/2008 - 11:37
5
by Joe
Sun, 06/07/2009 - 07:27
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Virtualmin