Active forum topics

Forums have moved!

These forums have been locked. The new forum is available at https://forum.virtualmin.com/session/sso

All old forum data has been migrated and if you're logged in here, you'll be logged in over there via Single Sign-On.

Topicsort ascending Replies Last post Forum
[SOLVED] New Virtual Server points to /var/www/html instead of /home/SITENAME/public_html
by roland88 on Sun, 02/25/2018 - 07:25
by roland88
Sun, 02/25/2018 - 09:34
Help! (Home for newbies)
[SOLVED] New Install php Problem
by just_me on Wed, 05/20/2015 - 13:53
2 by just_me
Thu, 05/21/2015 - 00:52
Virtualmin
[SOLVED] New email not able to log on to SMTP using client
by adelphia on Fri, 10/13/2017 - 03:21
7 by adelphia
Sat, 10/14/2017 - 07:34
Virtualmin
[SOLVED] NEED HELP PLEASE S.O.S I can not receive emails
by zer0 on Mon, 10/17/2011 - 18:56
10 by just_me
Fri, 02/24/2012 - 00:26
Help! (Home for newbies)
[SOLVED] Multiple Licenses on Single Server
by kool_kid on Mon, 11/23/2009 - 04:02
2 by kool_kid
Tue, 11/24/2009 - 00:37
Virtualmin
[SOLVED] Moving Slave DNS to another machine
by fuscata on Wed, 09/22/2010 - 14:40
3 by Francewhoa
Mon, 12/12/2016 - 02:56
Virtualmin
[Solved] Migrating to new server - various problems
by michaldybczak on Wed, 12/27/2017 - 05:19
10 by michaldybczak
Fri, 12/29/2017 - 03:39
Virtualmin
[SOLVED] Messed up my Virtual Web Servers
by dsherer on Tue, 01/24/2017 - 22:41
by dsherer
Wed, 01/25/2017 - 19:04
Help! (Home for newbies)
[solved] mediawiki 1.12.0 required php4?
by kato on Tue, 08/05/2008 - 11:37
5 by Joe
Sun, 06/07/2009 - 07:27
Virtualmin
[Solved] Main Virtual domain with Google MX and Postfix not working
by marius.stuparu on Wed, 10/02/2013 - 05:22
6 by marius.stuparu
Fri, 10/04/2013 - 07:21
Virtualmin
[SOLVED] Mail problem
by just_me on Tue, 09/10/2013 - 02:22
9 by just_me
Wed, 09/11/2013 - 01:22
Virtualmin
[Solved] Login to RPC server as root rejected ???
by dyvel on Sat, 09/19/2015 - 12:31
1 by dyvel
Sat, 09/19/2015 - 15:20
Webmin
[SOLVED] LetsEncrypt An unexpected error occurred: UnsupportedAlgorithm: RSA is not supported by the backend
by ITNinja70 on Wed, 03/13/2019 - 11:19
by ITNinja70
Wed, 03/13/2019 - 11:19
Help! (Home for newbies)
[Solved] Let's Encrypt, Webmin, Apache Webserver
by just_me on Tue, 04/04/2017 - 05:57
by just_me
Wed, 04/05/2017 - 00:33
Webmin
[Solved] Let's Encrypt properly renewed and installed... but not "seen" by the rest of the internet, still expired?!?
by OliverF on Mon, 03/11/2019 - 03:31
2 by OliverF
Tue, 03/12/2019 - 05:31
Virtualmin
[SOLVED] Just updated default theme and endless loading graphic now
by itmustbe on Wed, 12/07/2016 - 23:06
1 by itmustbe
Wed, 12/07/2016 - 23:20
Help! (Home for newbies)
[SOLVED] Issue with suexec (permission denied)
by hyper3xpl0iter on Mon, 08/03/2015 - 14:14
10 by andreychek
Tue, 08/04/2015 - 12:03
Virtualmin
[Solved] Issue with a fresh install (404 error)
by jamesfu on Sat, 10/27/2012 - 00:24
7 by PepinYaco
Wed, 10/31/2012 - 12:07
Help! (Home for newbies)
[SOLVED] Issue after changing the domain owner name.
by charlie_mtl on Fri, 03/15/2013 - 11:26
1 by charlie_mtl
Fri, 03/15/2013 - 16:18
Virtualmin
[SOLVED] Invalid command 'php_admin_value' error after upgrade to Ubuntu 16.04.3
by massimo_512 on Sat, 11/25/2017 - 16:24
4 by andreychek
Sun, 06/02/2019 - 10:19
Virtualmin

Pages

Subscribe to Active forum topics