Virtualmin virtual-server module 3.82-2 for Debian and Ubuntu

Forums: 

Howdy all,

I've rolled out a minor release of the virtual-server module for Debian and Ubuntu. This version fixes a bug on those operating systems when enabling DKIM support. The bug can cause deletion of /etc/default.

Everyone running Debian or Ubuntu should upgrade immediately (or before enabling DKIM, at least).