Issues for Virtualmin Virtual Servers

Summary Statussort descending Priority Category Replies Last updated Assigned to Created
Hardcoded Mode should be 770, not 700 Active Normal Bug report 1 10 years 9 months fatbear 10 years 9 months
LPAD user Active Normal Support request 2 10 years 9 months kyismaster 10 years 9 months
Fixes for Virtualmin GPL install on Ubuntu 8.04 TLS Active Normal Bug report 2 10 years 9 months silversword411 10 years 9 months
Restore server issue Active Normal Bug report 1 10 years 9 months innerspaceprodu... 10 years 9 months
Suexec issue Active Normal Support request 3 10 years 9 months gandc 10 years 9 months
Subversion Config File? Active Normal Support request 8 10 years 9 months gl3ny 10 years 9 months
problems with AWSTATS Active Normal Bug report 1 10 years 9 months engint 10 years 9 months
Adding more licence's Active Normal Support request 9 10 years 8 months Shirehosting 10 years 9 months
sa-update.cron complains about non-numeric argument Active Normal Bug report 1 10 years 9 months otis 10 years 9 months
Unable to install Mysql Active Normal Support request 6 10 years 9 months bislinks 10 years 9 months
Error abou installation of the Virtualmin pro. Active Normal Bug report 4 10 years 9 months xiaojxiao 10 years 9 months
Subversion Commit/Connection Errors [SOLVED] Active Normal Support request 5 10 years 9 months gl3ny 10 years 9 months
MySQL 5.0.45-7.el5 Active Normal Support request 1 10 years 9 months fashiongps 10 years 9 months
Install PHPMyAdmin last when deploying Server TemplateO Active Normal Bug report 4 10 years 9 months kenlyle 10 years 9 months
plus translate if Active Normal Support request 1 10 years 9 months Josh90 10 years 9 months
SSL for multiple sites Active Normal Support request 9 10 years 9 months bamajr 10 years 9 months
Hosting/Email account management Active Normal Support request 12 10 years 9 months bamajr 10 years 9 months
Virtualmin Deletes Admin LDAP Group while restoring. Active Normal Bug report 5 10 years 9 months erenfro 10 years 9 months
Some help with plugins Active Normal Support request 5 10 years 9 months mojolive 10 years 9 months
Backup Mail Server Failure Active Normal Support request 2 10 years 9 months brucelet 10 years 9 months
Previous PHP version in Ubuntu 10.04 LTS Active Normal Support request 4 10 years 9 months megabyte 10 years 9 months
phpmyadmin error Active Normal Support request 5 10 years 9 months mike8 10 years 9 months
Restoring a backup fails if home directory contains symbolic links Active Normal Bug report 9 5 years 1 week datenimperator 10 years 9 months
Fedora 13 x64 Not Supported (Neither is Fedora 12) Active Normal Support request 3 10 years 8 months fatbear 10 years 9 months
Failed to create mailing list : List creation command failed Active Normal Support request 6 10 years 9 months isdahlc 10 years 9 months
Ghost server after erreo with creating a virtual server Active Normal Bug report 2 10 years 9 months mlkoekenberg 10 years 9 months
Drush installer Active Normal Feature request 9 6 years 10 months rrhode 10 years 9 months
Opening Port 5222 for Jabber Active Normal Support request 4 10 years 9 months gl3ny 10 years 9 months
Qmail not showing up Active Normal Support request 1 10 years 9 months jon121970 10 years 9 months
User Mailbox issue Active Normal Support request 12 10 years 9 months spencer 10 years 9 months
Can't access my website Active Normal Support request 3 10 years 9 months mike8 10 years 9 months
Create Virtual Sub-Server Active Normal Bug report 7 10 years 8 months AllanIT 10 years 9 months
Best way to setup email authentication? Active Normal Support request 4 10 years 5 months isdahlc 10 years 8 months
Postfix - only accept connection from ONE mail server Active Normal Support request 2 10 years 8 months steve@itgroup.net.au 10 years 8 months
Webmin Action Log UI request Active Normal Feature request 3 10 years 8 months dino 10 years 8 months
Mail not shows in inbox Active Normal Support request 1 10 years 8 months mtahir04july 10 years 8 months
Mailman notworking on newly installed server Active Normal Bug report 7 10 years 8 months mlkoekenberg 10 years 8 months
Mailman lists do not work for virtual domains, only for main domain. Active Normal Bug report 2 10 years 8 months valeriupalos 10 years 8 months
Email error Active Normal Support request 1 10 years 8 months kiora 10 years 8 months
error restore backup from xen to virtuozzo Active Normal Support request 9 10 years 8 months dantrutza 10 years 8 months
Easiest way to transfer mail setting from GPL to PRO Active Normal Support request 4 10 years 8 months isdahlc 10 years 8 months
Mail forwarding settings Active Normal Feature request 6 10 years 2 months RedKnot 10 years 8 months
Howto Recommendations for Primary (Hoster) Domain Active Normal Support request 1 10 years 8 months sonoracomm 10 years 8 months
Module for accounting? Active Normal Support request 3 10 years 8 months Shirehosting 10 years 8 months
Updated Apache released Active Normal Bug report 16 10 years 8 months rrhode 10 years 8 months
postfix mail delivery Active Normal Support request 9 10 years 8 months clwheatley 10 years 8 months
postfix rejecting messages Active Normal Support request 11 10 years 7 months dachande 10 years 8 months
Web and Mail not resolving Active Normal Bug report 1 10 years 8 months stevecane 10 years 8 months
Disable "certificate warning" for default webmin/virtualmin SSL certificate Active Normal Support request 3 10 years 8 months isdahlc 10 years 8 months
Website Redirects Active Normal Bug report 4 10 years 5 months dino 10 years 8 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers