Issues for Webmin Core

Summarysort ascending Status Priority Category Replies Last updated Assigned to Created
Trust links from unknown referrers box gone! Active Normal Bug report 13 5 years 6 months Blueforce 5 years 7 months
Trouble getting Squid running - is it a Bug? Active Normal Bug report 3 5 years 1 month alexeames 5 years 1 month
Translation for Virtualmin/Webmin/Usermin to German Active Normal Support request 11 years 8 months Karl 11 years 8 months
Transferring virtual servers from one VPS to another - numerous issues Active Normal Bug report 7 3 years 4 months h4ns3n 3 years 4 months
Time Sync setup does not show up in Cron Jobs Active Normal Support request 3 10 years 3 weeks IS-V 10 years 4 weeks
Time Server Sync settings won't save. Corrupt? Path to remove? Active Normal Bug report 17 4 years 1 month neilticktin 4 years 1 month
there may be a bug Active Normal Bug report 9 8 years 2 months ronald 8 years 5 months
theme overlay brand and brand_url option Active Normal Support request 11 8 years 2 months sgrayban 8 years 2 months
The miniserv.conf file is not properly cleaned up after virtual server is deleted Active Normal Bug report 7 1 year 6 months yngens 1 year 8 months
The /etc/webmin/apache/config file contains obsolete command Active Normal Bug report 35 4 years 9 months yngens 5 years 1 month
T-Mobile SMS via System and Server Status monitoring Active Normal Support request 3 4 years 11 months curiouser 5 years 3 months
Systemd in logs Active Normal Support request 5 3 years 6 months masterg0g0 3 years 6 months
System time Active Normal Support request 18 6 years 9 months martynw 6 years 9 months
System Statistics No historic system statistics have been recorded yet. Active Normal Support request 5 10 years 4 months martynw 10 years 4 months
system ramdom freeze Active Normal Support request 2 3 years 3 weeks masterg0g0 3 years 1 month
System Information: Local disk space wrong values Active Normal Bug report 6 3 years 7 months ADDISON74 3 years 7 months
System and Server Status and Don't check option... Active Normal Bug report 17 6 years 3 months sfatula 6 years 3 months
Switching Theme Active Normal Bug report 8 4 years 7 months pcfreak30 4 years 7 months
Support FreeBSD PKGNG in 'software' Active Normal Feature request 1 7 years 1 month jrhosting 7 years 1 month
support for multi instanced postfix Active Minor Feature request 4 4 years 5 months viebrock 4 years 6 months
Submit Support Request from within Webmin 6.00 Active Normal Bug report 1 3 years 1 month muhammedc 3 years 1 month
strftime style time substitutions Active Normal Feature request 4 8 years 10 months sgrayban 8 years 10 months
strange updates Active Normal Bug report 2 1 year 9 months berjoe 1 year 9 months
Strange PHP issue (suspect it was since an update to php 5.6.28) Active Normal Support request 3 3 years 7 months h4ns3n 3 years 7 months
Still problems that break Postfix when changing network settings Active Normal Bug report 8 7 months 2 days Blueforce 7 months 1 week
Status or throbber or something to indicate parted hasn't hung when creating huge partitions in fdisk module Active Normal Feature request 1 6 years 7 months Joe 6 years 7 months
SSL working without apache/nginx Active Normal Feature request 3 1 month 1 week skelgaard 1 month 2 weeks
SSL Tunnels - /usr/bin/stunnel Active Normal Support request 1 7 years 4 months Ilia 7 years 4 months
SSL Encryption Setting Not Working Active Normal Support request 3 3 years 5 months webmaster@webra... 3 years 5 months
Spamassassin configuration questions Active Normal Support request 21 2 years 2 months mhagen 2 years 3 months
Spam Assassin config for Mailman? Active Normal Support request 10 7 years 11 months bbuhlman 7 years 11 months
Something caused server memory spike and killed mysqld Active Normal Support request 3 3 years 7 months h4ns3n 3 years 7 months
sms gateway on webmin Active Normal Support request 4 8 years 8 months paulfromsurrey 8 years 8 months
SMART Drive Status not working Active Normal Bug report 1 3 years 7 months bob7123 3 years 7 months
Sieve editor Active Normal Feature request 2 4 years 4 months Vince42 4 years 5 months
Setting for Usermin start at boot is not respected! Active Normal Bug report 9 3 weeks 3 days Blueforce 3 weeks 6 days
Setting Crons in Google Chrome Active Normal Bug report 1 8 years 11 months pletiplot 8 years 11 months
Sessions Active Normal Support request 1 6 years 8 months pcfreak30 6 years 8 months
server refusing connections Active Normal Support request 2 2 months 3 weeks choose2youth 2 months 3 weeks
Server locks and controlpanel inaccessible after update 5.03 Active Critical Support request 22 4 years 3 months tfhelp 4 years 3 months
server crashes Active Normal Support request 2 10 years 10 months ronald 10 years 10 months
Sendmail doesn't restart Active Normal Bug report 3 3 years 8 months rbraver@oklahom... 3 years 8 months
Sending mail - SMTP TLS support Active Normal Feature request 1 4 years 4 months Kintaro 4 years 4 months
Seem to still be issues with Bind Active Normal Bug report 3 4 years 3 weeks cruiskeen 4 years 3 weeks
Scriptinstaller for Webmin Active Normal Feature request 2 3 years 12 months just_me 3 years 12 months
Script installer after update Active Normal Support request 10 2 years 8 months tanguy 2 years 8 months
scponly update fails Active Normal Support request 1 3 years 4 months adamjedgar 3 years 4 months
scponly shell not working properly Active Normal Support request 1 7 years 9 months tealnet 7 years 9 months
Scheduled Monitoring does not update hours or day of week when changed Active Normal Bug report 1 8 years 11 months arjones85 8 years 11 months
Saslauthd replacement Active Normal Support request 1 7 years 4 months Ilia 7 years 4 months

Pages

Subscribe to Issues for Webmin Core